Warning: require_once(/opt/bitnami/frameworks/laravel/laravel/error.php): failed to open stream: Too many open files in /opt/bitnami/frameworks/laravel/laravel/laravel.php on line 40

Fatal error: require_once(): Failed opening required '/opt/bitnami/frameworks/laravel/laravel/error.php' (include_path='.:/opt/bitnami/php/lib/php:/opt/bitnami/frameworks/smarty/libs') in /opt/bitnami/frameworks/laravel/laravel/laravel.php on line 40

Warning: require_once(/opt/bitnami/frameworks/laravel/laravel/error.php): failed to open stream: Too many open files in /opt/bitnami/frameworks/laravel/laravel/laravel.php on line 48

Fatal error: require_once(): Failed opening required '/opt/bitnami/frameworks/laravel/laravel/error.php' (include_path='.:/opt/bitnami/php/lib/php:/opt/bitnami/frameworks/smarty/libs') in /opt/bitnami/frameworks/laravel/laravel/laravel.php on line 48